ThemeShaper Forums » Thematic

Topic — Add New » Posts Last Poster Freshness
[resolved] [closed] Feature Site broken? 4 contactpoint 4 years
[resolved] [closed] Styling / configuration Archive widget 2 defries 4 years
[resolved] [closed] Removing list of Pages from the Sidebar 4 wildcard 4 years
[resolved] [closed] 2 Column Sidebar 16 mcdermos 4 years
[not resolved] [closed] Sidebar in page.php, search.php, footer.php, single.php 2 branko 4 years
[resolved] [closed] Read more: howto enable 9 berty7386 4 years
[not resolved] [closed] css files 1 brandonrichards 4 years
[not resolved] [closed] Make blog page display only one post 1 ooh me me 4 years
[not resolved] [closed] Move subsidiary asides to the top of index 7 savethecheerleader 4 years
[resolved] [closed] Adding pictures to left body, not using background-image 8 Fizzgigg 4 years
[not resolved] [closed] Highlight searched text in search results 1 guillermolopez 4 years
[resolved] [closed] Broken theme during installation 2 oamr1 4 years
[not resolved] [closed] Superfish menu, with image: CSS wrong 2nd level 8 Baudesign 4 years
[not resolved] [closed] Company logo on right side of header- 3 column 4 LizaValero 4 years
[not resolved] [closed] Gallery - Moving text widget? 1 t_nguyen206 4 years
[not resolved] [closed] Sidebar Help 3 Justin 4 years
[not resolved] [closed] formating index top and other widget areas 1 jrobben 4 years
[not resolved] [closed] Jquery donĀ“t work. 5 denisforigo 4 years
[not resolved] [closed] wp-Typogrify -> wp-Typography ... compatible with Thematic? 2 meneldor 4 years
[not resolved] [closed] Comments cannot be displayed 4 em hr 4 years
[not resolved] [closed] best practices? starting by moving everything around? 5 em hr 4 years
[not resolved] [closed] Warning: Cannot modify header information - headers already sent by 2 Chris 4 years
[resolved] [closed] Different CSS style for latest post entry-title 3 darrendmiller 4 years
[not resolved] [closed] problem searching by category or tag 1 dxjones 4 years
[not resolved] [closed] How to add ? 6 blueblue 4 years
[not resolved] [closed] Image attachments gets +10px inline css? 3 em hr 4 years
[not resolved] [closed] slideshow not showing in google chrome 2 jasonday 4 years
[not resolved] [closed] Internet Explorer 7 menu trouble 7 dot-brian 4 years
[not resolved] [closed] Page Gap 2 PapaBear 4 years
[resolved] [closed] Add Link Text to Header 6 HeatherHG 4 years

RSS feed for this forum

New Topic in this Forum

You must log in to post.