ThemeShaper Forums » ThemeShaper WordPress Themes

Topic — Add New » Posts Last Poster Freshness
[not resolved] [closed] Making a "Multi-Blog" 3 em hr 1 year
[not resolved] [closed] About to quit on Toolbox and Wordpress because of the most simple things. 7 dosejnky 2 years
[resolved] [closed] Trouble with 3c-fixed.css 6 Flying_D 2 years
[not resolved] [closed] Mobilize Themeshaper Forums! 2 helgatheviking 2 years
[not resolved] [closed] WP images affected by Plugins 2 helgatheviking 2 years
[not resolved] [closed] Example Thematic Child Themes 6 sixfootjames 2 years
[not resolved] [closed] What forum system does this use? 2 helgatheviking 2 years
[not resolved] [closed] Where is the loop. I want to access Custom Post Types 1 mroswell 2 years
[resolved] [closed] Who's behind Themeshaper 7 Nicholas 2 years
[not resolved] [closed] Adding slideshows to gallery child theme 1 marcie73 2 years
[not resolved] [closed] Buttons spaced inline; bordering on insanity 5 helgatheviking 3 years
[not resolved] [closed] Thematic Feature Site site with Acamas styling? 10 Hip Hop Klamotten Shop 3 years
[not resolved] [closed] Change color on ONE Menubar tab HELP - WP THEME 4 joperron 3 years
[not resolved] [closed] Should I make a Child Theme of Feature Site? 7 rkread 3 years
[resolved] [closed] Gallery Child Theme not Displaying Grid Properly 3 nrevell 3 years
[resolved] [closed] CSS in Wordpress Menu dont't work in IE 3 shark_kk 3 years
[not resolved] [closed] thematic feature site widget (header) 3 helgatheviking 3 years
[not resolved] [closed] Widgets not appearing in 'your-wordpress-theme' 14 alex456 3 years
[resolved] [closed] Wordpress theme background color change 5 rhirhi 3 years
[closed] Creating a video tutorial. 1 paaljoachim 3 years
[not resolved] [closed] Removing Drop Down Menu in Twenty Ten Theme 1 jmcgil14 3 years
[not resolved] [closed] Blog Template 2 lastraw 3 years
[not resolved] [closed] Blog php file 3 vivimine 3 years
[not resolved] [closed] sticky footer help 1 dragosneciu 3 years
[resolved] [closed] Widgets disappearing ? 18 jonnycj 3 years
[not resolved] [closed] Newbie problem at tutorial 1 altdl 3 years
[not resolved] [closed] Building a personal Framework!?! 2 em hr 3 years
[resolved] [closed] Header page image in Autofocus+ 4 pearl_q 3 years
[not resolved] [closed] Custom theme trsnsfer troubles 5 em hr 3 years
[not resolved] [closed] Boumatic Theme - reveal child page links only when on parent page 1 petermaum 3 years

RSS feed for this forum

New Topic in this Forum

You must log in to post.