ThemeShaper Forums » Tags » Autofocus

Topic — Add New » Posts Last Poster Freshness
[closed] Autofocus pro - Vimeo video embeds disappear 3 em hr 2 years
[closed] Autofocus (child theme) custom post template 7 helgatheviking 2 years
[closed] Menu dropping behind main image 6 craw 3 years
[closed] autofocus 2.0 please help! 1 diagonalley 3 years
[closed] bug in theme? in calling up menus ? 1 justme 3 years
[closed] AutoFocus Theme-Don't Show Featured Image in Post 5 Farbkreis 3 years
[closed] Thematic and autofocus problem 1 vakarthik 4 years
[closed] Header page image in Autofocus+ 4 pearl_q 4 years
[closed] Remove thumbnails borders 4 soren 4 years
[closed] Autofocus Pro-images not appearing full width in posts 1 dangit 4 years
[closed] Formatting a gallery -- WP 3.0 AutoFocus Pro+ 1 AlexanderJacob 4 years
[closed] Update to Thematic changed Autofocus+ display 6 AaronZ 4 years
[closed] AutoFocus+ problem with sticky post 1 prowess 4 years
[closed] Autofocus+ Firefox Issue 1 basti 4 years
[closed] sticky posts in Thematic & Autofocus+pro 1 cooksievader 4 years
[closed] Autofocus+ question 4 guerrilladesign 4 years
[closed] Higher Limit than 10 Image Slideshows in AutoFocus 2 nimrod 4 years
[closed] creating a new home(.php) page in autofocus theme 1 awared 4 years
[closed] Autofocus Pro Front Page Issue 1 lonytynch 4 years
[closed] Integrating css into my theme 3 Hotmatic 4 years
[closed] Autofocus theme - Categories in Header Nav? 1 neffjavarro 4 years

RSS link for this tag.

Add New Topic

You must log in to post.