Strict Standards: Redefining already defined constructor for class bbdb in /home/themes/public_html/forums/bb-includes/db-mysql.php on line 12

Strict Standards: Declaration of BB_Walker_Blank::start_lvl() should be compatible with BB_Walker::start_lvl($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127

Strict Standards: Declaration of BB_Walker_Blank::end_lvl() should be compatible with BB_Walker::end_lvl($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127

Strict Standards: Declaration of BB_Walker_Blank::start_el() should be compatible with BB_Walker::start_el($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127

Strict Standards: Declaration of BB_Walker_Blank::end_el() should be compatible with BB_Walker::end_el($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127
link « Tags « ThemeShaper Forums

ThemeShaper Forums » Tags » link

Topic — Add New » Posts Last Poster Freshness
[closed] Having trouble changing the link 2 zulhusni89 5 years
[closed] add html link to post-meta 5 dot-brian 5 years
[closed] Links not working in the upper part of the page 5 Hellah 5 years
Credit Requirement 1 LavernG 5 years
Adding Link to Dropdown Menu 2 em hr 5 years
Creating a short excerpt 18 Deirdre 5 years
turn off link titles? 3 Devadaru 5 years
Blinking colors in the menu at http://themeshaper.com/ 4 dannydamnboy 6 years
Link button does not work when writing or editing posts 1 jeeves 6 years
help with functions.php - home link not working 7 Sebastian 6 years
header: #branding - add link? 3 hob 6 years

RSS link for this tag.

Add New Topic

You must log in to post.


Strict Standards: call_user_func_array() expects parameter 1 to be a valid callback, non-static method GA_Filter::spool_analytics() should not be called statically in /home/themes/public_html/forums/bb-includes/wp-functions.php on line 586

Strict Standards: Non-static method GA_Filter::spool_this() should not be called statically in /home/themes/public_html/forums/my-plugins/googleanalytics.php on line 183