Strict Standards: Redefining already defined constructor for class bbdb in /home/themes/public_html/forums/bb-includes/db-mysql.php on line 12

Strict Standards: Declaration of BB_Walker_Blank::start_lvl() should be compatible with BB_Walker::start_lvl($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127

Strict Standards: Declaration of BB_Walker_Blank::end_lvl() should be compatible with BB_Walker::end_lvl($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127

Strict Standards: Declaration of BB_Walker_Blank::start_el() should be compatible with BB_Walker::start_el($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127

Strict Standards: Declaration of BB_Walker_Blank::end_el() should be compatible with BB_Walker::end_el($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127
widget areas « Tags « ThemeShaper Forums

ThemeShaper Forums » Tags » widget areas

Topic — Add New » Posts Last Poster Freshness
[closed] Widgetized Areas don't work/appear 5 helgatheviking 4 years
[closed] index widgets not working on static frontpage 3 gabejamison 4 years
[closed] Adding sidebar widgets that clear main content 2 davidthiel 4 years
[closed] Problems adding extra widget areas 25 Chris 5 years
[closed] diagram of the 13 widget areas and page layout with sizes 5 Chris 5 years
[closed] How to display all widget areas for a test? 1 Chris 5 years
[closed] Modifying Widget Areas in the Framework 4 anotherguy 5 years
[closed] Have Primary Aside appear only on Front Page 3 Devin 5 years
how to remove or filter widget areas in admin 6 em hr 5 years

RSS link for this tag.

Add New Topic

You must log in to post.


Strict Standards: call_user_func_array() expects parameter 1 to be a valid callback, non-static method GA_Filter::spool_analytics() should not be called statically in /home/themes/public_html/forums/bb-includes/wp-functions.php on line 586

Strict Standards: Non-static method GA_Filter::spool_this() should not be called statically in /home/themes/public_html/forums/my-plugins/googleanalytics.php on line 183