Strict Standards: Redefining already defined constructor for class bbdb in /home/themes/public_html/forums/bb-includes/db-mysql.php on line 12

Strict Standards: Declaration of BB_Walker_Blank::start_lvl() should be compatible with BB_Walker::start_lvl($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127

Strict Standards: Declaration of BB_Walker_Blank::end_lvl() should be compatible with BB_Walker::end_lvl($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127

Strict Standards: Declaration of BB_Walker_Blank::start_el() should be compatible with BB_Walker::start_el($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127

Strict Standards: Declaration of BB_Walker_Blank::end_el() should be compatible with BB_Walker::end_el($output) in /home/themes/public_html/forums/bb-includes/classes.php on line 1127
Search results page « ThemeShaper Forums

ThemeShaper Forums » Thematic

[closed]

Search results page

(2 posts)
  • Started 4 years ago by Iceman
  • Latest reply from Iceman
  • This topic is not resolved
  1. Iceman
    Member

    Hi.
    Working in my own childtheme (in fact, it's not a child), i found a problem to change the appearence of search results page, when there's no results.
    If you can take a look, i'll appreciate.

    Link: http://tutoriart.atbhost.net

    Try to search something like asdkf, and note the incorrect padding. Where in my styles.css can i adjust this?

    Thanks a lot.

    Posted 4 years ago #
  2. Iceman
    Member

    Nevermind... i found it.

    .search-no-results #container{
    padding:your css here;
    }

    Posted 4 years ago #

RSS feed for this topic

Topic Closed

This topic has been closed to new replies.


Strict Standards: call_user_func_array() expects parameter 1 to be a valid callback, non-static method GA_Filter::spool_analytics() should not be called statically in /home/themes/public_html/forums/bb-includes/wp-functions.php on line 586

Strict Standards: Non-static method GA_Filter::spool_this() should not be called statically in /home/themes/public_html/forums/my-plugins/googleanalytics.php on line 183